@techreport(smtp,
Author="J. B. Postel",
Title="{Simple Mail Transfer Protocol}",
Number="NIC/RFC 821",
Institution="Network Working Group, USC ISI",
Month="August",
Year="1982"
)
@inproceedings(olc,
Author="Tom Coppeto and others",
Title="{OLC: An On-Line Consulting System for UNIX}",
BookTitle="USENIX Association Winter Conference 1989 Proceedings",
Month="January",
Year="1989"
)
@inproceedings(zephyr,
Author="C. Anthony DellaFera and others",
Title="{The {\it Zephyr} Notification Service}",
BookTitle="USENIX Association Winter Conference 1988 Proceedings",
Pages="213-220",
Month="February",
Year="1988"
)
@inproceedings(andrew,
Author="Nathaniel Borentstein and others",
Title="{A Multi-media Message System for Andrew}",
BookTitle="USENIX Association Winter Conference 1988 Proceedings",
Pages="37-42",
Month="February",
Year="1988"
)
@inproceedings(apollorpc,
Author="Terence H. Dineen and others",
Title="{The network computing architecture and system: an environment
for developing distributed applications}",
BookTitle="USENIX Association Summer Conference 1987 Proceedings",
Year="1987"
)
@inproceedings(kerberos,
Author="Jennifer Steiner and Clifford Neuman and Jeffrey Schiller",
Title="{Kerberos:  An Authentication Service for Open Network Systems}",
BookTitle="USENIX Association Winter Conference 1988 Proceedings",
Pages="191-202",
Month="February",
Year="1988"
)
@inproceedings(hesiod,
Author="Stephen P. Dyer",
Title="{The {\it Hesiod} Name Server}",
BookTitle="USENIX Association Winter Conference 1988 Proceedings",
Pages="183-190",
Month="February",
Year="1988"
)
@inproceedings(athena,
Author="G. Winfield Treese",
Title="{Berkeley UNIX on 1000 Workstations:  Athena Changes to 4.3BSD}",
BookTitle="USENIX Association Winter Conference 1988 Proceedings",
Pages="175-182",
Month="February",
Year="1988"
)
@article(athena2,
Author="E. Balkovich and S. R. Lerman and R. P. Parmelle",
Title="{Computing in Higher Education: The Athena Experience}",
Journal="Communications of the ACM",
Volume="28",
Number="11",
Pages="1214-1224",
Month="November",
Year="1985"
)
@techreport(usp,
Title="{Unified Stream Protocol}",
Author="David D. Clark",
Institution="M.I.T. Laboratory for Computer Science",
Number="CSR RFC 272",
Month="February",
Note="Internal Working Paper",
Year="1985"
)
@inproceedings(mercury,
Author="B. Liskov and others",
Title="{Communication in the Mercury System}",
BookTitle="Proceedings of the 21st Annual Hawaii International
Conference on System Sciences",
Month="January",
Year="1988",
Pages="178-187"
)
@techreport(sunrpc,
Author="{Sun Microsystems, Inc.}",
Title="{RPC: Remote Procedure Call Protocol Specification Version 2}",
Number="NIC/RFC 1057",
Institution="Network Working Group, USC ISI",
Key="Sun2",
Month="June",
Year="1988"
)
@techreport(sunxdr,
Author="{Sun Microsystems, Inc.}",
Title="{XDR:  External Data Representation Standard}",
Number="NIC/RFC 1014",
Institution="Network Working Group, USC ISI",
Key="Sun1",
Month="June",
Year="1987"
)
@techreport(asn1,
Author="{Information processing systems --- Open Systems
Interconnection}",
Title="{Specification of Abstract Syntax Notation One (ASN.1)}",
Number="ISO 8824",
Institution="International Organization for Standardization.",
Key="asn1",
Month="December",
Year="1987"
)
@article(x,
Author="R. W. Scheifler and J. Gettys",
Title="{The X Window System}",
Journal="ACM Transactions on Graphics",
Volume="5",
Number="2",
Pages="79-109",
Month="April",
Year="1987"
)
@article(netnews,
Author="Mark R. Horton",
Title="{How to Read the Network News}",
Journal="UNIX User's Supplementary Documents",
Month="April",
Year="1986"
)
@article(notes,
Author="Raymond B. {Essick IV} and Rob Kolstad",
Title="{Notesfile Reference Manual}",
Journal="UNIX User's Supplementary Documents",
Month="February",
Year="1983"
)
@manual(forum,
Title="Multics Forum Interactive Meeting System User's Guide",
edition="{CY74-00}",
month="July",
organization="Honeywell Information Systems",
year="1982"
)
@techreport(jay,
Author="Jay Pattin",
Title="{A Design for a Networked Computer Conferencing System}",
Institution="Massachusetts Institute of Technology",
Month="May",
Year="1983",
Note="Bachelor's Thesis"
)
@article(cg,
Author="Chris Hancock",
Title="{Common Ground}",
Journal="Byte",
Month="December",
Year="1985",
Pages="239-246",
Volume="10",
Number="13"
)
@manual(emacs,
Author="Richard Stallman",
Title="GNU Emacs Manual",
Edition="Sixth",
Month="March",
Year="1987")
